Ajude


Sobre a categoria Ajude (1)
Erro de ativação do cadastro (6)
Ruby-core deixa de suportar Bundler em versões antigas do Ruby, incluindo a utilizada no Openredu 1.9.3 (2)
Como replicar um curso? (3)
Erro na ferramenta de pesquisa (2)
MOOC Formulario de inscrição (19)
MOOC pequenos ajustes (18)
Erro no deploy após realizar hospedagem (2)
Openredu fora do ar (4)
Chão da escola: cadastrar alunos (7)
Erro ao utilizar o encapsulador em um webService (2)
Erro ao aceitar pedidos de amizade (3)
Implantação do Openredu no Colégio Militar do Recife, Recife (6)
Dúvida quanto a utilização de Canvas (6)